GAP 4.11.0 and GAP.jl 0.3.0 released

The GAP project is happy to announce the release of the new major version 4.11.0 of GAP. This is the first GAP release to ship with fully working Julia integration. Simultaneously, GAP.jl 0.3.0 was released, which now requires and installs GAP 4.11.0.

For details about the GAP 4.11.0 release, please consult the release announcement.

Edit this page Contact Imprint Privacy policy © 2018-2022 The OSCAR Group